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Logging in
1. Navigate to the Insight Assessment Platform on the Victorian Curriculum and Assessment Authority (VCAA) website: https://www.vcaa.vic.edu.au/assessment/f-10assessment/insight/Pages/login.aspx 
2. Click on the blue ‘Government Schools’ tile (ensure you have read the privacy statement at the bottom of the page) 
3. Use your Department User ID (TO number) and password to log in.
[bookmark: _Toc188445987][image: ]Assigning an assessment to your students 
[bookmark: _Toc61962136]To assign an MOI assessment to some, or all, of your students:
1.  Go to Online Testing > Assign Tests.
2.  In the Select Test section, complete: 
a) Curriculum Level: F–10
b) Learning Area: Maths
c) Bank: Mathematics Online Interview (MOI)
d) Test: Mathematics Online Interview
3. In the Select Students section:
a) Select Class Assignment.
b) Select a Class if you have more than one. Your students are automatically imported into Insight and attached to you via CASES21. If you are attached to more than one class, each student list will appear when you select the corresponding class.
4. You can deselect students if you would like only some of them to undertake the assessment. Selected students are highlighted in blue, deselected students are greyed out.
5. Options: You do not have to choose an option.
a) Student Level Assignment creates an individual test code for each student (this is used for student-led assessments and is not recommended for MOI). 
b) Use Class List at Time of Test Taking assigns the entire class to the assessment, including students joining the class at a later date. The student list will disappear if you select Use Class List at Time of Test Taking.
6. [image: A picture containing text, clipart

Description automatically generated]Click Assign. This will create a single test code for the students you selected.
Important: You do NOT need to assign a different test code to each student in your class. You can assign the MOI to multiple students from a class at the same time and when you click on the test code you created, all the students you selected will appear in theTest Taker. 

[bookmark: _Toc188445988]About test codes
[image: ]When you assign an assessment, a unique test code is automatically generated and appears at the bottom of the Assign Online Test window and in Test Review and Manual Grading under the Online Testing tab.




It will also appear in Test Review and Manual Grading under the Online Testing tab. All of your test codes are stored here:
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[image: A picture containing graphical user interface

Description automatically generated]Tip: If you assigned your assessment a while ago, you may need to adjust the Date Time filter for it to appear in the list:
[bookmark: _Toc504571236]
[bookmark: _Toc188445989]Conducting the Interview in the test taker
[bookmark: _Toc188445990]Equipment Kits
MOI uses a kit during the interview which should be prepared in advance. The equipment required for each page of questions are on the left-side pane of the interview window. For the full equipment checklist, visit the MOI and FDOI web page.  
Suppliers that provide the full equipment kit may be difficult to locate. Schools may print the resources required for each kit and purchase any equipment needed.  
[bookmark: _Toc188445991]Undertaking the MOI
[image: Graphical user interface

Description automatically generated]To undertake an MOI assessment:
1. Log into Insight and click on the test code (it is hyperlinked) to open the Test Taker screen, or go to https://test.linkitau.com and enter the test code. 
2. You will see the list of students you assigned to the MOI assessment. Click on a student’s name and click Select to begin their assessment.
3. After selecting a student to assess, you will be given the option of which section to start or continue from. 
4. The MOI section will appear displaying all sections that the student can be assessed on. Note: A section can end prematurely if the student has reached the maximum number of incorrect responses to progress to the next section.  
5. You can choose to submit some or all the sections in one interview session. Students can also be retested on incomplete sections.
6. [image: ]Click the Submit icon      to submit the assessment. The student’s data and reporting analytics will only appear when the assessment has been submitted. 
[bookmark: _Toc188445992]Test Taker navigation
[image: ][image: A red flag on a white square

Description automatically generated][image: Save and Continue icon shows a white triangle pointing to the right on a red background.][image: Save and Continue icon shows a white triangle pointing to the right on a red background.]Arrows: Click the forward arrow to save the responses and move to the next page, or the back arrow to return to previous questions. If the arrow background is grey      , there are still questions on the page requiring a response.
Flag: Marks the question for later reference.
[image: A picture containing text

Description automatically generated][image: Icon

Description automatically generated]Pause: Click if you need to temporarily halt an assessment. Closing the test window will also pause the assessment. Results only appear in the data analytics once the assessment is submitted.
[image: A picture containing text, white, screenshot

Description automatically generated]Tools: Basic accessibility tools to help when assessing, such as zoom.
Test Sections: Shows a list of the sections. 
[image: Icon

Description automatically generated]Submit: Finalises the assessment. The student’s data for the assessment will not appear in Reporting until Submit is clicked.
[image: ]Speech bubble: Indicates instructions to be read to the student.
[image: ]Instruction: Provides instructions for an action the teacher needs to perform.

[bookmark: _Toc188445993]Left-hand and right-hand panes
The left-hand and right-hand panes each serve a specific purpose as shown in the image below:
[image: A screenshot of a computer

Description automatically generated]












Conditional logic
Questions that are conditional upon previously answered questions will have their responses greyed out until required. This also reduces visual clutter as some instructional text is no longer needed.
[image: Screens screenshot of a computer screen

Description automatically generated][image: ]For example, Q2d should only be asked/answered if the student correctly answers Q2c. Until then, the question will have its responses greyed out.
If the student correctly answers Q2c, then Q2d will no longer be greyed out and a response can be selected.
When the student has answered all questions on the page successfully, then the ‘next’ arrow button will turn ‘red’       .

Tip: MOI is an ongoing assessment, but needs be submitted each time the student is assessed to generate data analytics and reporting. If you would like to administer the MOI to a student at several points during the year, assign the MOI assessment to them again and use the new test code to re-assess them. This is different to pausing an assessment, which is a temporary halt, e.g. for lunch.

[bookmark: _Toc188445994]MOI Reports
 [image: ]To access MOI data analytics and reporting, go to: Reporting > Reporting Dashboard. The Teacher Dashboard will open, and your students’ MOI data analytics and reporting can be accessed from here. You can also view your students’ MOI assessment history by clicking on Student History.
[image: Graphical user interface, text, application, Word

Description automatically generated]
[image: ]TIP: Use the Breadcrumb trail at the top of the screen to navigate around the Dashboard. It shows you where you are, and you can click back to prior windows.

[bookmark: _Toc187162317][bookmark: _Toc188445995]MOI Report type: School Profile Summary – percentage distribution
	Summary
	

	What it shows
	· Overall school percentage distribution across Growth Points within a given timeframe. Refer to Report Figure 1. 

	How to access
	· [image: ]On the Teacher Dashboard, drag and drop MOI                           into the viewing area below to see summary data (Note: head teachers and Principals may have a different view, where they’ll need to select the class). 

	Tips
	· [image: ]Before dragging down the MOI cube, you can change the time period by clicking on the Calendar icon      (top-right corner).



[bookmark: _Ref187240486]Report Figure 1 - Growth Points - overall class percentage view
[image: A screenshot of a computer

Description automatically generated]
[bookmark: _Toc188445996]MOI Report type: Class Profile Summary – Growth Points
	
Report Summary

	What it shows
	· A class overview of Growth Points achieved for each student. The Foundation Detour tab shows students’ responses if they have undertaken the Foundation Detour. Refer to Report Figure 2. 

	How to access
	· [image: D:\Users\08797102\Desktop\insight images\class profile icon.JPG]In the MOI Summary report, click theClass Profile icon       . 
· Select a class.

	Tip
	· Select Show Dates to view the date the growth point was achieved.
· [image: ]Hover over the column headers to view information about the growth point or Foundation Detour question. 
 




[bookmark: _Ref187242003]Report Figure 2 - Growth Points - detailed class profile view (including Foundation Detour question responses)
[image: ]









[bookmark: _Toc188445997]MOI Report type: Student Profile Data – Growth Points
	Report Summary

	What it shows
	· Shows Growth Points descriptions.
· Growth Points achieved for each student and the date(s) they were achieved. Refer to Report Figure 3.

	How to access
	· [image: D:\Users\08797102\Desktop\insight images\class profile icon.JPG]In the MOI Summary report, click the Class Profile icon       . 
· Click Student Profiles and select a student. 



[bookmark: _Ref188438607]Report Figure 3 - Student profile data - growth point overview
[bookmark: _Toc188445998][image: ]
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[bookmark: _Toc188445999]MOI Report type: Student History - overall MOI student scoring 
	Report Summary

	What it shows
	· Student history overview table showing the highest Growth Points achieved for your current students across all MOI sections. Refer to Report Figure 4.

	How to access
	· Click Reporting > Reporting Dashboard > Student History
· You can search by a student’s name or choose a class and select a student from the class list.

	Tips
	· Click Select Tests to filter results to MOI only.
· [image: ]Click Print to print/create a PDF of the history. You can Print Current Student or Batch Print Class. If you Batch Print Class, the batch report icon will turn green        when the PDF is ready. Click the PDF icon, select the report and click Open to view the PDF.
· The Print button also provides data export options when you select a class to view.



[bookmark: _Ref188439160]Report Figure 4 - Student History - overall FDOI student scoring
[image: ]


[bookmark: _Toc188446000]MOI Report type: Student Profile Data – responses to questions
	Report Summary

	What it shows
	· Student and teacher responses to the questions from the assessment. Refer to Report Figure 5.

	How to access
	· Once logged into the Insight Assessment platform, go to Online Testing, and click on the Manage Test Codes tab.
· [image: A screenshot of a computer

Description automatically generated]Either find your class by completing the Filter Test Assignments section, OR go to the Review Test Assignments section and enter the assessment test code in the search bar.
· Click on the paper and pencil icon on the far left. 
· Go to Select Student to Review and select student.
· Click through the Question List and the actual student responses will appear on the Question Detail and Answers panel. 



[bookmark: _Toc187162323]
[bookmark: _Ref188446122]Report Figure 5 - Student responses to questions – individual student view
[bookmark: _Toc187248567][bookmark: _Toc187248618][bookmark: _Toc187248705][bookmark: _Toc187248844][bookmark: _Toc187248872][bookmark: _Toc187248912][image: A screenshot of a computer
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[bookmark: _Toc188446001][image: A white sheet with black text

Description automatically generated]Printing reports
Browsers are not always set up to print background colours and images. When printing class profiles, you may notice that there are no data graphics in a report when you print it or save it as a PDF, your browser settings may need changing. Depending on the layout, you may need to adjust it to landscape to ensure all fields are visible on one page.
In Chrome, the Background graphics checkbox appears in the print window:
1. Once you click on Print, the print window will open, click on More settings. 
2. [image: ]Tick the Background graphics checkbox. 
In Edge, the Background graphics checkbox appears in the print window:
1. Once you click on Print, the print window will open, click on More settings. 
2. Tick the Background graphics checkbox.

In Firefox, background printing can be set up as a default setting in the browser: 
1. Click File > Page Setup.
2. [image: ]Format & Options > Tick the Print Background (colours & images) checkbox.
* If you can’t see File, you might have the browser menu hidden. Right-click on the hamburger in the browser’s top right corner and select Menu bar. 

In Safari, the Background graphics checkbox appears in the print window:
1. Once you click on Print, the print window will open, click on More settings. 
           2. Tick the Background graphics checkbox.
In Internet Explorer, background printing can be set up as a default setting in the browser:
1. Click File* > Page Setup.
2. Tick the Print Background Colours and Images checkbox.
[image: ]*If you can’t see File, you might have the browser menu hidden. Right-click on the cog in the browser’s top right corner and select Menu bar.



[bookmark: _Toc188446002]Further support
[bookmark: _Toc188446003] Resources
· VCAA Insight Assessment Platform: www.vcaa.vic.edu.au/assessment/f-10assessment/insight/Pages/login.aspx
· DE MOI information and resources: https://www.education.vic.gov.au/school/teachers/teachingresources/discipline/maths/assessment/Pages/mathsassess.aspx
·  Insight support on Arc: Insight | Assessment Instruments on the Insight Platform | Arc
[bookmark: _Toc188446004]For technical assistance 
If you have a technical issue you cannot resolve, escalate it to your School Assessment Administrator. By default, your school’s Administrator is your principal. Principals can nominate other people in your school to have the Administrator role as well. If the Administrator cannot resolve the issue, contact the Service Desk:
1.  Services Portal: services.educationapps.vic.gov.au/dp
·  Email: servicedesk@education.vic.gov.au
·  Phone: 1800 641 943.
[bookmark: _Toc188446005]For training and professional learning queries
· Student Learning Email: studentlearning@education.vic.gov.au
1 | Department of Education 2024
4 | Department of Education
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